47 জন দেখেছেন
26 মার্চ "মোবাইল ফোন" বিভাগে জিজ্ঞাসা

2 উত্তর

0 পছন্দ 0 জনের অপছন্দ
আপনার ফোনের version সাথে app এর version মিলছে না |তাই আপনি app টির old অথবা new version download করুন|
08 এপ্রিল উত্তর প্রদান
0 পছন্দ 0 জনের অপছন্দ
প্রথমে সেটিংস এ গিয়ে দেখুন ডাটা অন করা নাকি।পরে mre টা কেটে দিয়ে নতুন করে ট্রাইকরুন।আর vxp opera ফোনের ছাড়া অন্যভার্সন সাপোর্ট করবেনা।যদি .jar download করেন তাহলে oper 4.5v পর্যন্ত সাপোর্ট করবে
09 জুলাই উত্তর প্রদান

সংশ্লিষ্ট প্রশ্নসমূহ

0 টি উত্তর
...